สมาชิก สถิติฟอรั่ม ธนาคาร
  • 3058เข้าชม
  • 6ตอบกลับ

มีปัญหากับการต่อเพลงใน EDIUS ครับ

ระดับ : สมาชิก V
โพสต์
173
เงิน
5991
ความดี
4079
เครดิต
4057
จิตพิสัย
4427
จังหวัด
กรุงเทพมหานคร

— กระทำโดย ake โดยการย้ายจากกระดานข่าว Postproduction เมื่อเวลา(2010-07-23) —
หลังจากลองดูกระทู้ต่างๆอย่างรวดเร็วก็ยังไม่มีคำถามนี้รึเปล่า ถ้ามีแล้วขึ้นอภัยด้วยครับ

ผมใช้ EDIUS 4.5 ครับ มีปัญหาในการต่อเพลงหรือทำลูบเพลงโดยกาตัดต่อท่อนโน้นนี้มารวมกันครับ

คือว่าพอต่อแล้วกดพรีวิวฟังดูก็เนียนดีครับ แต่พอ xport งานออกมาจังหวะนรกเลยทีเดียวครับ

เพื่อนที่เคยเจอแบบนี้มีวิธีแก้ไขมั้ยครับ ถ้าไม่ต้องเอาเสียงไปทำจากดปรแกรมอื่่นอะครับ

ยังไงก็มาแบ่งปันประสบการณ์กันครับ
ระดับ : สมาชิก V
โพสต์
197
เงิน
3590
ความดี
3866
เครดิต
3788
จิตพิสัย
4036
จังหวัด
ปัตตานี

อ่านยากจัง
ระดับ : สมาชิก V
โพสต์
173
เงิน
5991
ความดี
4079
เครดิต
4057
จิตพิสัย
4427
จังหวัด
กรุงเทพมหานคร

โทษทีคับอธิบายไม่ค่อยถูกคับเด๋วว่างจาลงรูปประกอบ
โพสต์
1014
เงิน
35334
ความดี
31863
เครดิต
33257
จิตพิสัย
31112
จังหวัด
นคราชสีมา

preview กับ export ไม่น่าแตกต่างนะครับ ผมใช้ edius อยู่ ยังไม่เคยเจอแบบนี้เลยครับ
ระดับ : สมาชิก V
โพสต์
164
เงิน
3844
ความดี
4430
เครดิต
4793
จิตพิสัย
4461
จังหวัด
ร้อยเอ็ด
เฉพาะตอบกลับของผู้โพสต์ 4#  โพสต์เมื่อ: 2010-07-15
ไม่เคยเจอปัญญหานี้ครับ  ใช้ Edius + DV Storm   ว่าแต่เพลงที่เอามาต่อกัน  มันเซมปิ้งเรต  เท่ากันปะครับ
ระดับ : สมาชิก V
โพสต์
173
เงิน
5991
ความดี
4079
เครดิต
4057
จิตพิสัย
4427
จังหวัด
กรุงเทพมหานคร

เฉพาะตอบกลับของผู้โพสต์ 5#  โพสต์เมื่อ: 2010-07-15
อาจเป็นเพราะผมไม่ได้ใช้ DV Storm ก็ได้ครับ

แต่ผมใช้เพลงเดียวกันนะครับ...

สมมุติว่าเสียงเป็นแบบนี้นะครับ..3 ช่า ละกัน

ตึก ตึกตึก ตึก ตึก.. ตึก ตึกตึก ตึก ตึก.. ตึก ตึกตึก ตึก ตึก..โป๊ะโป๊ะโป๊ะโป๊ะโป๊ะโป๊ะโป๊ะโป๊ะ

ตึก ตึกตึก ตึก ตึก.. ตึก ตึกตึก ตึก ตึก.. ตึก ตึกตึก ตึก ตึก..โป๊ะโป๊ะโป๊ะโป๊ะโป๊ะโป๊ะโป๊ะโป๊ะ ท่อนนี้มีเสียงร้องแล้วเลยไม่เอา

พอเอาเฉพาะท่อนสีส้มมาต่อกัน ก็อาสัยดูเวฟและฟังเสียงให้ตรงจังหวะ  สิ่งดูไม่น่ามีปัญหาอะไร

พอต่อกันเรียบร้อยแล้วมากดพีวิวฟังดู แต่เวลาฟังผมจะไม่ไปเริ่มฟังตั้งแต่ต้นเพลงนะครับ

ผมฟังเฉพาะช่วงรอยต่อของเพลงเท่านั้น ซึ่งก็เนียนดีครับ แต่พอ export มาแล้วจังหวะไม่ตรงซะงั้นเลย

ผมเลยกลับไปฟังใหม่ครับ คราวนี้เริ่มตั้งแต่ต้น vdo เลย พอมาถึงช่วงที่ต่อเพลง มันไม่ตรงจริงๆครับเสียงไม่ตรงกันเวฟด้วย

ก็เลยงงๆ อะครับ  ที่จริงผมก็ไม่ได้อะไรมากแค่สงสัยเฉยๆครับ เลยมาถามดูเผื่อใครเคยเจอ

ระดับ : สมาชิก VI
โพสต์
284
เงิน
5753
ความดี
5695
เครดิต
6638
จิตพิสัย
6039
จังหวัด
เชียงใหม่

เฉพาะตอบกลับของผู้โพสต์ 6#  โพสต์เมื่อ: 2010-07-16
ผมใช้ EDIUS (ตั้งแต่ v. 2.5 - 5.5) ตัดทั้งโหมด ธรรมดา และโหมดร่วมกับ DVstorm เคยเจออยู่ครั้งเดียวครับ

คือเอาเพลงมาต่อกันนี่แหละครับ พรีวิวฟังเนียน พอ export เสร็จ มานั่งเช็คงาน

อ้าว!! ไฉน เพลงมันโดดหว่า??

กลับไปที่โปรเจค ปรากฎว่าเผลอไปเลื่อนคลิปก่อนหน้า ทำให้ช่วงที่ต่อเพลงมันเลื่อนไปด้วย เพลงมันเลยโดด

ตั้งแต่นั้นก็ไม่เจออีกเลย
รายละเอียดไฟล์แนบ
กล่องตอบกลับด่วน

คุณไม่มีสิทธิ์ใช้งานส่วนนี้, กรุณาเข้าสู่ระบบ หรือ ลงทะเบียน
กรุณาใช้ข้อความที่สุภาพ คุณสามารถบันทึกฉบับร่างได้