สมาชิก สถิติฟอรั่ม ธนาคาร
  • 1152เข้าชม
  • 11ตอบกลับ

พอเอาวิดีโอเข้าไปใน Aeแล้วเสียงไม่มี

ระดับ : สมาชิก III
โพสต์
23
เงิน
1103
ความดี
1129
เครดิต
1408
จิตพิสัย
454
จังหวัด
กรุงเทพมหานคร
จ่าย 0 เงิน, ฿ ก่อนจึงจะสามารถใช้งานส่วนนี้ได้ ,ผู้สนับสนุน 0 [ระเบียน] [ซื้อ]
หลังจากซื้อขายแล้ว,จะแสดงเนื้อหาโพสต์ทั้งหมด
,หากสมาชิก พบว่าใช้วิธีการหลอกลวงเพื่อให้ได้ทรัพย์สมบัติโปรดอย่าลังเลที่จะรายงานเรา จะกำหนดเวลา 2 - N สมาชิกที่กระทำผิด ขั้นร้ายแรงที่สุดของเรา คือแบนID!!
บทความนี้มีการขายเนื้อหา,จะแสดงหลังการซื้อขายซื้อ

บทความที่เกี่ยวข้อง

ระดับ : สมาชิก VII
โพสต์
663
เงิน
14461
ความดี
10965
เครดิต
11436
จิตพิสัย
10563
จังหวัด
กรุงเทพมหานคร
ขายไรอะั
ระดับ : สมาชิก VI
โพสต์
262
เงิน
5205
ความดี
4060
เครดิต
3882
จิตพิสัย
3376
จังหวัด
กรุงเทพมหานคร
กด 0 ที่ keyboard มันจะ render เสียงให้เราได้ยินครับ
ระดับ : สมาชิก III
โพสต์
23
เงิน
1103
ความดี
1129
เครดิต
1408
จิตพิสัย
454
จังหวัด
กรุงเทพมหานคร
ตอบกลับโพสต์ 2 โพสต์ของ (shadowcg)
ขอบคุณครับ
ระดับ : สมาชิก VII
โพสต์
583
เงิน
11370
ความดี
6896
เครดิต
7835
จิตพิสัย
9030
จังหวัด
กรุงเทพมหานคร
เฉพาะตอบกลับของผู้โพสต์ 4#  โพสต์เมื่อ: 2014-03-31
กด Ctrl แล้วลาก เม้าท์ ก็ จะเกิดเสียง ถ้าไม่อยากเรนเดอร์บ่อยๆ วิธีนี้ดีที่สุดสำหรับการเช็คเสียงครับ
บันทึกคะแนนนี้โพสต์ล่าสุด: รวม 1 คะแนน ความดี +1 ซ่อน
lteam ความดี +1 2014-03-31 -
ระดับ : สมาชิก V
โพสต์
150
เงิน
490
ความดี
1710
เครดิต
1548
จิตพิสัย
3085
จังหวัด
กรุงเทพมหานคร
เฉพาะตอบกลับของผู้โพสต์ 5#  โพสต์เมื่อ: 2014-03-31
อ้างอิง
อ้างอิงโพสต์4 ต้นฉบับโพสต์โดยnai-tเมื่อ2014-03-31 18:00เผยแพร่ :
กด Ctrl แล้วลาก เม้าท์ ก็ จะเกิดเสียง ถ้าไม่อยากเรนเดอร์บ่อยๆ วิธีนี้ดีที่สุดสำหรับการเช็คเสียงครับ



ขอบคุณครับ  ไม่เคยรู้เลยว่าทำอย่างนี้ได้ด้วย  สุดยอดครับ

ระดับ : สมาชิก VI
โพสต์
325
เงิน
1425
ความดี
4331
เครดิต
4102
จิตพิสัย
5141
จังหวัด
กรุงเทพมหานคร
เฉพาะตอบกลับของผู้โพสต์ 6#  โพสต์เมื่อ: 2014-03-31
ระดับ : สมาชิก III
โพสต์
23
เงิน
1103
ความดี
1129
เครดิต
1408
จิตพิสัย
454
จังหวัด
กรุงเทพมหานคร
เฉพาะตอบกลับของผู้โพสต์ 7#  โพสต์เมื่อ: 2014-04-01
ตอบกลับโพสต์ 4 โพสต์ของ (nai-t)
ขอบคุณครับผม
ระดับ : สมาชิก III
โพสต์
23
เงิน
1103
ความดี
1129
เครดิต
1408
จิตพิสัย
454
จังหวัด
กรุงเทพมหานคร
เฉพาะตอบกลับของผู้โพสต์ 8#  โพสต์เมื่อ: 2014-04-03
ตอบกลับโพสต์ 2 โพสต์ของ (shadowcg)
พอผมกด  0 ที่ keyboard มันมีเสียงจริง แต่ตอน pre-render ออกมันไม่มีเสียงเลย ตอนที่render ผมเลือกเป็นไฟล์ avi และ video output hdtv 1080 29.97 แต่ทำไม่มันไม่มีเสียง   ตอนก่อนจากเอาเข้า ae ผมทำอยู่ใน pr ตอนแปลไฟล์ออก มาจากเข้า ae ผมแปลเป็น f4v 1920x1080 ครับ    
ระดับ : สมาชิก III
โพสต์
23
เงิน
1103
ความดี
1129
เครดิต
1408
จิตพิสัย
454
จังหวัด
กรุงเทพมหานคร
เฉพาะตอบกลับของผู้โพสต์ 9#  โพสต์เมื่อ: 2014-04-03
ตอบกลับโพสต์ 1 โพสต์ของ (boshiki)
ผิดหมวดไปหน่อย  ขอโทษที่ครับผม
ระดับ : สมาชิก VI
โพสต์
325
เงิน
1425
ความดี
4331
เครดิต
4102
จิตพิสัย
5141
จังหวัด
กรุงเทพมหานคร
เฉพาะตอบกลับของผู้โพสต์ 10#  โพสต์เมื่อ: 2014-04-03
หน้า  Output Module Setting ติ๊กที่ช่อง Audio Output
ระดับ : สมาชิก III
โพสต์
23
เงิน
1103
ความดี
1129
เครดิต
1408
จิตพิสัย
454
จังหวัด
กรุงเทพมหานคร
เฉพาะตอบกลับของผู้โพสต์ 11#  โพสต์เมื่อ: 2014-04-03
ตอบกลับโพสต์ 10 โพสต์ของ (pixsolute)
ผมไม่รู้เลยจริงๆๆว่ามันต้อง ติ๊กที่ช่อง Audio Output แปลออกมาแล้วถึงมีเสียง  ขอบคุณมากๆๆเลยครับ  ต้องนี้ใช่ได้แล้วครับ
รายละเอียดไฟล์แนบ
กล่องตอบกลับด่วน

คุณไม่มีสิทธิ์ใช้งานส่วนนี้, กรุณาเข้าสู่ระบบ หรือ ลงทะเบียน
กรุณาใช้ข้อความที่สุภาพ คุณสามารถบันทึกฉบับร่างได้